Forum

AutorTemat : Strona nie odpowiada?
Posty: 2
wtf? wcześniej było wszystko wporządku aż do jakiegoś czasu. Wyskakuje mi to co jakąś minutę lub 90 sek tylko w tym miejscu jak jestem przy stole.

http://www.iv.pl/images/22133152581912868345.png

240 dni 10 godzin temu

Posty: 1
mam ten sam problem od jakiegoś czasu

240 dni 9 godzin temu

Posty: 378
też to mam cały czas na pokerze texas holdem drodzy gracze i Administracjo korzystam z google chrome co to może być i jak usunąć ten problem ?

240 dni 9 godzin temu

miły wypoczynek :)
Posty: 24
Użytkownik miasto606 napisał:
też to mam cały czas na pokerze texas holdem drodzy gracze i Administracjo korzystam z google chrome co to może być i jak usunąć ten problem ?


powszechny problem. rozwiązanie proste - zmień przeglądarkę.

240 dni 9 godzin temu

:)(:
Posty: 378
ale mi ta przeglądarka pasuje tylko pytanie do tego problemu jest następującego.Dlaczego to wyskakuje od czego to jest i jak to usunąć ?

240 dni 9 godzin temu

miły wypoczynek :)
Posty: 24
Użytkownik miasto606 napisał:
... tylko pytanie do tego problemu jest następującego.Dlaczego to wyskakuje od czego to jest i jak to usunąć ?

a tego to już nawet najstarsi górale nie wiedzą z perspektywy gracza, laika komputerowego moja rada była maksimum moich możliwości.

240 dni 8 godzin temu

:)(:
Posty: 1
gamedesire nie ogarnia sytuacji...

240 dni 5 godzin temu

Posty: 2045
Nie winiłabym GD za to, że chrome ma niedorozwiniętego flasha. Opcje są w zasadzie 2:

a) pobranie najnowszej wersji flasha dla normalnych przeglądarek http://get.adobe.com/pl/flashplayer/otherversions/ a następnie zmiana na tegoż flasha w opcjach google chrome (w pasku adresu wklepujesz chrome: //plugins/ - bez spacji po dwukropku) i ustawić to tak jak u mnie https://www.dropbox.com/s/te829w0q64k4isr/02626-01-23-26.png

b) korzystanie z przeglądarki z dorozwiniętym flashem od adobe (firefox/opera...)

A jak opcja a nie pomoże, to istnieje możliwość, że betowa wersja flasha (12.0.0.54), która u mnie śmiga bez zarzutu,rozwiąże problem http://labsdownload.adobe.com/pub/labs/flashruntimes/flashplayer/flashplayer12-0_install_win_pi.exe

Post edytowano : 240 dni 5 godzin temu240 dni 5 godzin temu

Posty: 2
UoBuziak pomogło to pierwsze już wszystko OK


zrobiłem tak:
wszedłem w chrome: //plugins potem szczegóły i wyłączyłem i włączyłem tamto co pisałeś, potem pobrałem jeszcze raz flasha 12 i zainstalowałem, potem znowu wszedłem w chrome: //plugins i poustawiałem jak wyżej, i już gra gitara

PS. to wskazówka dla innych jak zrobić

dzieki

239 dni 18 godzin temu